Install

As long as qt-mobility-geoservice-sqlite is not part of CacheMe you have to install it manually.

Because I only own a Nokia N9 the following guide is for CacheMe for Harmattan only.



Comments