History

2013/07/10
The plugin runs on qt 4.8 only. - At the moment I am experimenting with Qt5.1 QML Mapview. - No success yet.
Comments