ubuntu edgy
 

Flash 9

Só instalar com dois cliques: flashplugin-nonfree_9.0.31.0.1_i386.deb 

Gaim 2.0.0beta6

Desinstale qualquer gaim anterior sudo apt-get remove gaim gaim-data, em seguida, instale (dois clicks) gaim-data_2.0.0beta6-1_all.deb e gaim_2.0.0beta6-1_i386.deb, nesta ordem.

Outros pacotes

gcdmaster_1.2.2-6_i386.deb permite que você divida um arquivo de som (wave) em faixas. Ele depende do cdrdao_1.2.2-6_i386.deb.