Download required files for running nn-dependability-kit (used for artifact evaluation)