Q MeDaCaアプリ(スマートフォン向け)に対応しているOSバージョンを教えてください。

MeDaCaアプリの推奨環境は以下となります。

[ 推奨環境 ]

i Phone・・・ iOS 8以上

アンドロイド・・・Android 5以上

※一部機種では正常に作動しない場合もあります。

※アプリがダウンロードできない場合は、ブラウザ版(https://medaca.co/)をご使用ください。