A - Requirements

Minimal required configuration

Since version 1.9.0-RELEASE, to run correctly, Squash-TA framework needs:

This is the minimal required. But to use all possibilities that Squash-TA can offer you, we recommend to install the Squash-TA Toolbox.

Before 1.9.0-RELEASE, Squash-TA framework needs: